Wyszukiwałeś:

swiece

. Znaleziono 71 wyników.

Znaleziono w kategoriach:

Reklama:

Wyniki wyszukiwania dla: swiece

Spróbuj też wyszukać: swiece zaplonowe ford galzy świece zarowe

Następna strona wyników »Twoje wyniki wyszukiwania (1 - 10 z 71 wszystkich):

Wątek na forum: Mam problem auto przerywa gdy przyspieszam

Mam problem mój ford przerywa gdy przyspieszam , strasznie szarpie nie wiem czym to może byc spowodowane , paliwo mam dobre swiece wymienione. Prosze o jakąs podpowiedz Morfeuszziele

 

Wątek na forum: Nie chce odpalac i trzymac obrotow na zimnym silniku

Witam mam focusa w coupe z99r z silnikiem 2.0 i mam problem z odpaleniem go na zilnym silniku Nie zawsze ten problem wystepuje ale przewaznie Po odpaleniu nie trzyma obrotow tylko spada do 0 i gasnie Odpali tylko wtedy gdy dodam gazu i po przytrzymaniu gazu jakies 3 min chyba gdy silnik dostanie ...

 

Wątek na forum: skoda octawia 1.9 tdi

jesli postoi z 10 godzin to ciezko pali .apo pierwszym uruchomieniu jest juz ok. zmienilem swiece ale nie przynioslo to poprawy co zrobic.pomozcie adek027w

 

Wątek na forum: Pomocy

Witam pomorze mi ktos? Mam audi a3 1.9 tdi rocznik 1999 autko sprowadzone z niemiec. Od jakiegos czasu mam z nia problemy a mianowicie z grzaniem swiec. Otoz gdy autko jest zimne to pali bez problemu lecz po przejechaniu kilku km potrafi zgasnac. Wtedy trzeba poczekac kilka minut albo kilkanascie...

 

Wątek na forum: Nie chce odpalac i trzymac obrotow na zimnym silniku

Witam mam focusa z99r z silnikiem 1.8 benzyna i mam problem z odpaleniem go na zilnym silniku Nie zawsze ten problem wystepuje ale przewaznie Po odpaleniu nie trzyma obrotow tylko spada do 0 i gasnie Odpali tylko wtedy gdy dodam gazu i po przytrzymaniu gazu jakies 3 min chyba gdy silnik dostanie ...

 

Wątek na forum: błąd p 0303

witam mam problem bo moja vectra c srasznie nierowno chodzi,myslałem ze to swiece wymieniłem ale dalej jest tak samo.podpielem do komputera i wyskoczły mi błąd p0303,pisze cos o 3 cylindrz ~niebieski14

 

Wątek na forum: seat.ibiza 1,4 95 benzyna

po uruchomiemiu silnik nierowmo chodzi . co ciekawe jak cocienie jest odpalany to jest dobrze .wymienilem kable zaplonowe swiece .jak mu przegazuje to ma plynnie chodzi.bylem u mechanikow powiedzieli ze jak stanie to laweta bo to szukanie po omacku .co robic ~rafal

 

Wątek na forum: problem

witam mam powazny problem z odpaleniem swojej reni przypomne ze jest to rocznik 1997 poj. 1400.niwiem co sie dzieje raz odpali moge jechac np.100km.zgasze i juz nieodpali.wymnienilem kopulke;palec;swiece i to samo kreci jak wariat i nic.prosze pomozcie moze ktos mial taki problem.dzieki z gory za...

 

Wątek na forum: renault clio 2

witam! mam problem z autem, jest to reno clio 1.2 1999r. autko na wolnych obrotach co jakis czas nie rowno pracuje, natomiast kiedy jade strasznie przerywa, tak jakby dostawal za duza dawke paliwa. nadmieniam iz wymienilem cewke, przewody, swiece oraz przepustnice. prosze o pomoc. pozdrawiam Rafa...

 

Wątek na forum: problem z astrą

posiadam opla astre 2001 1,6 /8 , po rozgrzaniu silnika brak jej mocy tak do 2i puł tyś obrotów po pszekroczeniu tych obrotów jes dobrze a gdy zmieniam biek na wyszy jest to samo taka słaba są leke szarpniecia a gdy jest zimna jest ok podczas jazdy jak zgasze silnik i odpale ponownie jest pszez c...

 

Przejdź do Forum » Nie znalazłeś odpowiedzi na swoje pytanie? Zadaj je na Forum Motoryzacyjnym mojeauto.pl!

 
Mojeauto.pl - motoryzacja w Internecie | Copyright © Motor-Presse Polska sp. z o. o. 1999-2017